منافسة عامة
✓ مرسّى
منافسة تأمين وصيانة كاميرات المراقبة المرحلة الرابعة
المؤسسة العامة للتدريب التقني والمهني
رقم المنافسة
230939024443
المعرّف
#680823
عنوان الضمان الإبتدائى
المنصة
الغرض من المنافسة
صيانة وتوريد وتركيب كاميرات المراقبة الأمنية بديوان المؤسسة والمنشآت التدريبية
| التاريخ | ميلادي | هجري |
|---|---|---|
| تاريخ النشر | 2023/10/12 14:19 | — |
| آخر موعد للاستفسارات | 2023/11/02 | 1445-04-18 |
| آخر موعد تقديم العروض | 2023/11/12 18:00 | 1445-04-28 |
| موعد فتح العروض | 2023/11/13 09:00 | 1445-04-29 |
| موعد فحص العروض | — | — |
| التاريخ المتوقع للترسية | 2024/01/18 | 1445-07-06 |
| تاريخ بدء الأعمال | 2024/01/23 | 1445-07-11 |
| تاريخ خطاب تأكيد المشاركة | — | — |
| بداية إرسال الأسئلة | 2023/11/12 | 1445-04-28 |
| أقصى مدة للإجابة | 5 يوم | |
| مكان فتح العروض | المنصة | |
| مدة الوقفة | 5 يوم |
موقع التنفيذ
مجال التصنيف
الأنشطة
- • أنشطة الأمن و السلامة
جدول 1 المواد - توريد عام
| البند | الفئة | الكمية | وصف البند | المواصفات | وحدة القياس | الرقم التسلسلي | منتج من القائمة الإلزامية |
|---|---|---|---|---|---|---|---|
| توريد وتركيب وتشغيل كاميرات مراقبة داخلية دقة 5 ميجا بكسل لمبنى الوشم و الملز مع رخص برنامج المراقبة | 1 | 123 | توريد وتركيب وتشغيل كاميرات مراقبة داخلية دقة 5 ميجا بكسل لمبنى الوشم و الملز مع رخص برنامج المراقبة | كاميرات شبكية ثابتة ضد العبث Netowrk Vandal Dome Camera حسب المواصفات التالية: درجة وضوح 5 ميجابيكسل وعدسة ذات فتحة بؤرية متغيرة آليا من 3.7 مم الى 9.4 مم ، نظام ضغط متطور يشمل h.264/h.265، تدعم التصوير بسرعة 30 اطار/ثانية وأشعة تحت الحمراء للرؤية الليلية حتى 50 متر و شدة الاضاءة بالصورة الملونة 0.07 لومن و 0 لومن بالابيض و الأسود ونطاق ديناميكي واسع بدرجة 120 ديسبل تدعم خاصية تحليل الفيديو و يشمل ذلك كشف الحركة، العبث، التسكع، كشف الحركة مع الاتجاه، الظهور والاختفاء، الدخول و الخروج، تصنيف نوع الأصوات ، كشف الوجوه مع خاصية الضغط المطور WISESTREAM وبروتوكول SUNAPI يجب أن تكون الكاميرا ذات معيار حماية IP67/IP66, NEMA 4X, IK10 يجب أن تدعم البروتوكول العالمي ONVIF بشكل رسمي وأن لا تكون مصنعة عن طريق المصنع الأصلي للقطعة وإعادة تسميتها OEM ومصنفة ضمن قائمة ال NDAA توريد كافة الاكسسوارات اللازمة لتركيب الكاميرا بالشكل المناسب Vandal Dome 5MP Network Camera: • 3.7 ~ 9.4mm (2.5x) motorized varifocal lens • Maximum 30fps@all resolutions (H.265/H.264) • Color: 0.07Lux(F1.3, 1/30sec, 30IRE) BW: 0.007Lux(F1.3, 1/30sec, 30IRE • Loitering, Directional detection, Fog detection • Digital auto tracking, Sound classification • Motion detection, Handover,Tampering • Dual SD slots (512GB) • Selectable(mic in/line in) • WiseStream II support • IR viewable length 50m, IP67/IP66, NEMA 4X, IK10 • Non OEM Brand & NDAA Complaint • Official ONVIF Certification | عدد | 1 | 0 |
| توريد وتركيب وتشغيل كاميرات المراقبة الخارجية المحيطة بالمباني دقة 5 ميجا بكسل لمبنى الوشم و الملز مع رخص برنامج المراقبة | 2 | 94 | توريد وتركيب وتشغيل كاميرات المراقبة الخارجية المحيطة بالمباني دقة 5 ميجا بكسل لمبنى الوشم و الملز مع رخص برنامج المراقبة | كاميرات شبكية ثابتة خارجية Netowrk Outdoor Bullet Camera حسب المواصفات التالية: درجة وضوح 5 ميجابيكسل وعدسة ذات فتحة بؤرية متغيرة آليا من 3.7 مم الى 9.4 مم ، نظام ضغط متطور يشمل h.264/h.265، تدعم التصوير بسرعة 30 اطار/ثانية وأشعة تحت الحمراء للرؤية الليلية حتى 50 متر و شدة الاضاءة بالصورة الملونة 0.07 لومن و 0 لومن بالابيض و الأسود ونطاق ديناميكي واسع بدرجة 120 ديسبل تدعم خاصية تحليل الفيديو و يشمل ذلك كشف الحركة، العبث، التسكع، كشف الحركة مع الاتجاه، الظهور والاختفاء، الدخول و الخروج، تصنيف نوع الأصوات ، كشف الوجوه مع خاصية الضغط المطور WISESTREAM وبروتوكول SUNAPI يجب أن تكون الكاميرا ذات معيار حماية IP67/IP66, NEMA 4X, IK10 يجب أن تدعم البروتوكول العالمي ONVIF بشكل رسمي وأن لا تكون مصنعة عن طريق المصنع الأصلي للقطعة وإعادة تسميتها OEM ومصنفة ضمن قائمة ال NDAA توريد كافة الاكسسوارات اللازمة لتركيب الكاميرا بالشكل المناسب Outdoor Bullet 5MP Network Camera: • 3.7 ~ 9.4mm (2.5x) motorized varifocal lens • Maximum 30fps@all resolutions (H.265/H.264) • Color: 0.07Lux(F1.3, 1/30sec, 30IRE) BW: 0.007Lux(F1.3, 1/30sec, 30IRE • Loitering, Directional detection, Fog detection • Digital auto tracking, Sound classification • Motion detection, Handover,Tampering • Dual SD slots (512GB) • Selectable(mic in/line in) • WiseStream II support • IR viewable length 50m, IP67/IP66, NEMA 4X, IK10 • Non OEM Brand & NDAA Complaint • Official ONVIF Certification | عدد | 2 | 0 |
| توريد وتركيب وتشغيل كاميرات مراقبة داخلية دقة 5 ميجا بكسل | 3 | 138 | توريد وتركيب وتشغيل كاميرات مراقبة داخلية دقة 5 ميجا بكسل | كاميرات شبكية داخلية ضد العبث Netowrk Vandal Proof Dome Camera حسب المواصفات التالية: درجة وضوح 5 ميجابيكسل بفتحة عدسة متغيرة آليا 2.7 مم الى 12 مم ، نظام ضغط متطور يشمل h.264/h.265، تدعم التصوير بسرعة 30 اطار/ثانية وأشعة تحت الحمراء للرؤية الليلية حتى 25 متر و شدة الاضاءة بالصورة الملونة 0.15 لومن و 0 لومن بالابيض و الأسود ونطاق ديناميكي واسع بدرجة 120 ديسبل تدعم خاصية تحليل الفيديو و يشمل ذلك كشف الحركة، العبث، كشف الحركة مع الاتجاه، الدخول و الخروج وتدعم الذاكرة الخارجية بحجم 128 جيجا بايت واتصال 6 مستخدم مع بروتوكول SUNAPI ذات معيار حماية IP66, IK10 تدعم خاصية تصوير الممر و Wisenet II يجب أن تدعم البروتوكول العالمي ONVIF بشكل رسمي وأن لا تكون مصنعة عن طريق المصنع الأصلي للقطعة وإعادة تسميتها OEM ومصنفة ضمن قائمة ال NDAA توريد كافة الاكسسوارات اللازمة لتركيب الكاميرا بالشكل المناسب Vandal Dome 5MP Network Camera: • Max. 5Megapixel (2592 x 1944) resolution • 2.7~12mm (4.4x) motorized varifocal lens • 0.15Lux (Color), 0Lux (B/W, IR LED on) • Max. 30fps@5MP (H.265 / H.264) • H.265, H.264, MJPEG codec support, Multiple streaming • Day & Night, WDR (120dB) • Tampering, Motion detection, Defocus detection • Micro SD / SDHC / SDXC memory slot (Max. 128GB) • Hallway view, WiseStream II support • IR Viewable length 30m, PoE • IP66 & IK10 • Non OEM Brand & NDAA Complaint • Official ONVIF Certification | عدد | 3 | 0 |
| توريد وتركيب وتشغيل كاميرات المراقبة الخارجية المحيطة بالمباني دقة 5 ميجا بكسل | 4 | 110 | توريد وتركيب وتشغيل كاميرات المراقبة الخارجية المحيطة بالمباني دقة 5 ميجا بكسل | كاميرات شبكية ثابتة خارجية Netowrk Outdoor Bullet Camera حسب المواصفات التالية: درجة وضوح 5 ميجابيكسل بفتحة عدسة متغيرة آليا 2.7 مم الى 12 مم ، نظام ضغط متطور يشمل h.264/h.265، تدعم التصوير بسرعة 30 اطار/ثانية وأشعة تحت الحمراء للرؤية الليلية حتى 25 متر و شدة الاضاءة بالصورة الملونة 0.15 لومن و 0 لومن بالابيض و الأسود ونطاق ديناميكي واسع بدرجة 120 ديسبل تدعم خاصية تحليل الفيديو و يشمل ذلك كشف الحركة، العبث، كشف الحركة مع الاتجاه، الدخول و الخروج وتدعم الذاكرة الخارجية بحجم 128 جيجا بايت واتصال 6 مستخدم مع بروتوكول SUNAPI ذات معيار حماية IP66, IK10 تدعم خاصية تصوير الممر و Wisenet II يجب أن تدعم البروتوكول العالمي ONVIF بشكل رسمي وأن لا تكون مصنعة عن طريق المصنع الأصلي للقطعة وإعادة تسميتها OEM ومصنفة ضمن قائمة ال NDAA توريد كافة الاكسسوارات اللازمة لتركيب الكاميرا بالشكل المناسب Outdoor Bullet 5MP Network Camera: • Max. 5Megapixel (2592 x 1944) resolution • 2.7~12mm(4.4x) motorized varifocal lens • 0.15Lux (Color), 0Lux (B/W, IR LED on) • Max. 30fps@5MP (H.265 / H.264) • H.265, H.264, MJPEG codec support, Multiple streaming • Day & Night, WDR (120dB) • Hallway view, WiseStream II support • Tampering, Motion detection, Defocus detection • Micro SD / SDHC / SDXC memory slot (Max. 128GB) • Hallway view, WiseStream II support • IR Viewable length 30m, PoE • IP66 & IK10 • Non OEM Brand & NDAA Complaint • Official ONVIF Certification | عدد | 4 | 0 |
| توريد وتركيب وتشغيل كاميرات التعرف التلقائي على لوحة المركبة مع الرخص | 5 | 12 | توريد وتركيب وتشغيل كاميرات التعرف التلقائي على لوحة المركبة مع الرخص | كاميرات شبكية ثابتة خارجية لقراءة لوحات السيارات Network Outdoor Bullet LPR Camera حسب المواصفات التالية: درجة وضوح 3840x2160 وعدسة ذات فتحة بؤرية متغيرة آليا من 4.5 مم الى 10 مم ، نظام ضغط متطور يشمل h.264/h.265، تدعم التصوير بسرعة 30 اطار/ثانية و أشعة تحت الحمراء للرؤية الليلية تصل حتى 30 متر وشدة اضاءة 0.05 لومن ونطاق ديناميكي واسع بدرجة 120 ديسبل واتصال 6 مستخدم مع بروتوكول SUNAPI تدعم خاصية تحليل الفيديو بالذكاء الصناعي بشكل مدمج لدعم قراءة لوحات السيارات آلياً وتخزين حتى 10,000 صورة على الذاكرة الداخلية وتدعم لوحات دول الخليج العربي وتدعم تصنيف السيارات حسب اللون و نوعها (سيارة، شاحنة، سيارة دفع رباعي...الخ) وتستطيع تغطية مسربين بسرعة قصوى 70 كم/ساعة تدعم تطبيق خاصية Wisenet Road AI يجب أن تكون الكاميرا ذات معيار حماية IP66/IP67, IK10, NEMA4X يجب أن تدعم البروتوكول العالمي ONVIF بشكل رسمي وأن لا تكون مصنعة عن طريق المصنع الأصلي للقطعة وإعادة تسميتها OEM ومصنفة ضمن قائمة ال NDAA توريد كافة الاكسسوارات اللازمة لتركيب الكاميرا بالشكل المناسب توريد رخص النظام الأمني للتعرف على لوحات السيارات لعدد 6 من الرخص لفرعي الملز و الوشم بالرياض 4K LPR/ANPR IR Bullet Camera • Max. 4K resolution • 0.05Lux@F1.6 (Color), 0Lux (B/W, IR LED on) • Day & Night(ICR), WDR(120dB) • IR Viewable Length 30m (98.42ft) • H.265, H.264, MJPEG codec, WiseStreamⅡ • Wisenet Road AI application - License/Number Plate Recognition - Make/Model/Color Recognition - Black/White list notification - Smart Search (LP/NP, Country, brand, model, color) • Non OEM Brand & NDAA Complaint • Official ONVIF Certification • PVMS VMS LPR Analytics License for 6 cameras in Riyadh Washan and Malaz branches | عدد | 5 | 0 |
| توريد وتركيب وتشغيل خوادم إدارة الفيديو والمحفوظات 48 تيرا | 6 | 2 | توريد وتركيب وتشغيل خوادم إدارة الفيديو والمحفوظات 48 تيرا | • 1x Xeon Silver 4309Y 2.8G 8C • 2x16GB – 3200 • 480GB SSD • 900GB 15K SAS • Raid 5, 7x 12TB Hard Drive NLSAS 12Gbps 7K RPM 512n 3.5in Hot-plug • PE 2U LCD Bezel • Rails W/O CMA • DVD RW • Broadcom 5720 Quad Port 1GbE BASE-T Adapter, OCP NIC 3.0 • PERC H745 • iDRAC9 Enterprise 15G • 2x 800W PSU • 3Yr Pro Support NBD | عدد | 6 | 0 |
| توريد وتركيب وتشغيل خوادم إدارة الفيديو والمحفوظات 24 تيرا | 7 | 1 | توريد وتركيب وتشغيل خوادم إدارة الفيديو والمحفوظات 24 تيرا | • 1x Xeon Silver 4309Y 2.8G 8C • 2x16GB – 3200 • 480GB SSD • 900GB 15K SAS • Raid 5, 2x 12TB Hard Drive NLSAS 12Gbps 7K RPM 512n 3.5in Hot-plug • PE 2U LCD Bezel • Rails W/O CMA • DVD RW • Broadcom 5720 Quad Port 1GbE BASE-T Adapter, OCP NIC 3.0 • PERC H745 • iDRAC9 Enterprise 15G • 2x 800W PSU • 3Yr Pro Support NBD | عدد | 7 | 0 |
| توريد وتركيب وتشغيل مسجل فيديو شبكي NVR بسعة 50 تيرابايت | 8 | 6 | توريد وتركيب وتشغيل مسجل فيديو شبكي NVR بسعة 50 تيرابايت | مسجل فيديو شبكي NVR مبني على نظام لينوكس يدعم حتى 64 قناة ووضوح 32 ميجا بيكسل لكل كاميرا و نطاق 400 ميجا بت لكل ثانية يدعم مخرج 4k للفيديو وشاشتين ، يدعم تحليل الفيديو والبحث بالذكاء الصناعي ويدعم حتى 16 قرص صلب من نوع SATA بحد أعلى 160 تيرا بايت وخاصية RAID 5/6 ويدعم خاصية Failover N+1 و يدعم محول طاقة احتياطي | عدد | 8 | 0 |
| توريد وتركيب وتشغيل محطة عمل Workstation | 9 | 11 | توريد وتركيب وتشغيل محطة عمل Workstation | • Intel Xeon Processor W-2223 (4C 3.6GHz 3.9GHz Turbo HT 8.25MB 120W DDR4-2666) • 32GB 2x16GB DDR4 2933MHz RDIMM ECC Memory • 2TB 3.5inch Serial ATA (7,200 Rpm) Hard Drive • NVIDIA® Quadro® P2000, 5GB • 8x DVD+/-RW 9.5mm Optical Disk Drive • Multimedia Keyboard-KB216 - Arabic (QWERTY) – Blk • Windows 10 Pro for Workstations (up to 4 Cores) 3Y ProSupport Onsite Service | عدد | 9 | 0 |
| توريد وتركيب وتشغيل شاشة 55 بوصة مخصصة للعمل بصورة متواصلة 24 ساعة | 10 | 11 | توريد وتركيب وتشغيل شاشة 55 بوصة مخصصة للعمل بصورة متواصلة 24 ساعة | • أن يكون مقاس الشاشة (55) بوصة أو أكثر ومن النوع الذي يعمل 24/7. • أن يكون نوع الشاشة (LED BLU) أو أفضل. • أن يكون وضوح الشاشة عالي ((Ultra 4k. • سطوع الشاشة: 500 nit • أن يتوفر بالشاشة مدخل (s video) ومدخل (DVD) أو (DTV) ومدخل كمبيوتر لوضوح عالي (DVI). • أن تعمل الشاشات على كهرباء (100-230) فولت. أن تعمل الشاشات بكفاءة عالية في درجة حرارة من (صفر) إلى (+35) درجة مئوية ونسبة رطوبة التشغيل (%70). | عدد | 10 | 0 |
| توريد وتركيب وتشغيل رخص الكاميرات | 11 | 25 | توريد وتركيب وتشغيل رخص الكاميرات | يجب أن يكون مطابق للنظام الموجود في المؤسسة حيث سيتم ربط الفروع بالرئاسة أ - المواصفات العامة: • أن يدعم النظام أنظمة التشغيل (Windows 10 64-bit (Pro & Enterprise)، MAC OS). • أن يعمل النظام كنظام ويب HTML5، لا يتطلب تشغيله تحميل أي برامج من قبل المستخدمين، مع إمكانية الوصول إلى النظام من أي جهاز موصول على الشبكة ومن خلال اسم مستخدم وكلمة سر. • أن يدعم النظام متصفحات الانترنت المعروفة ك (Internet Explorer, Firefox, Chrome). • أن تتم ادارة النظام عن طريق برنامج واحد يؤدي كافة المهام (البث الحي، مراجعة التسجيل، الإنذارات، برمجة النظام). • يجب على النظام ان يقوم بالربط مع الأنظمة التالي في المستقبل بغض النظر عن الشركة الصانعة: • نظام التحكم بالدخول • نظام تتبع الأصول والممتلكات • نظام كشف ومنع الاختراق • انظمة الحماية من الحريق • البوابات الأمنية والمصدات • أي نظام أمني اخر • أن يدعم النظام القدرة على التعرف على الوجه ولوحات المركبات. • أن يدعم النظام العمل على الأجهزة الذكية. • أن يحتوي النظام على رخص مدى الحياة دون الحاجة الى التجديد بصفة دورية. • يشمل رخص الضمان الإضافي لمدة سنة • أن يكون لدى الشركة المصنعة للنظام دعم فني داخل المملكة. • واجهة مستخدم تدعم عدة لغات (العربية والإنجليزية ولغات اخرى). • أن يدعم النظام اللغة العربية في ادخال البيانات والبحث وليس فقط تعريب الواجهة. • أن يعتمد على بنية تصميم لامركزية وموزعة (Decentralized & Distributed Architecture). • أن يعتمد على بنية تصميم معيارية قابلة للتوسع المستقبلي دون الحاجة لأي تغيير في بنية النظام الأساسية (مثلا أن يتم التوسع فقط عبر زيادة الرخص وأجهزة التخزين دون الحاجة لتغيير جذري في النظام). • أن يعمل البرنامج بشكل مستقل دون الاعتماد على خادم مركزي. • أن يدعم النظام الربط مع الأنظمة الأخرى (القديمة أو الحديثة) باستخدام بروتوكولات قياسية/مفتوحة كـ (XML, SNMP, OPC, …). • ان يدعم ربط أنظمة إدارة الكاميرات الأمنية الأخرى (القديمة أو الحديثة) حتى في حالة عدم توفر مجموعة التطوير البرمجية (SDK/API)، وذلك عبر الولوج والتحكم بهذه الأنظمة (Command & Capture) بطريقة آمنة ومرنة وفعالة وسريعة من دون الحاجة الى القيام بأي تعديل على برمجيات هذه الأنظمة. • أن يسمح ببيئة عمل متعددة المواقع (Multi Sites Operation)، مما يسمح بالتشغيل المتزامن لعدة غرف تحكم ومن قبل عدة مشغلين على مستوى مختلف من الأولوية والصلاحيات دون الحاجة الى شراء رخص تشغيل إضافية. • أن يسمح بالوصول الى صور البث المباشر أو التسجيلات بشكل متزامن لعدة مشغلين ومن عدة مواقع اعتمادا على الصلاحيات المعطاة لكل مشغل دون المرور على أي خوادم. • أن يدعم النظام الاتصال الآمن بين جميع مكوناته بما في ذلك دخول المستخدم إلى النظام وذلك باستخدام مختلف التقنيات الأمنية والتشفير (TSL / SSL, AES256 encryption). • يجب توفير جدار ناري ونظام حماية أمنى لشبكة المراقبة التلفزيونية في حالة ربطة بشبكة اخرى. • يجب أن تكون شبكة نظام شبكة خاصة ذات بنية تحتية قائمة على نظام ال (IP) وينبغي أن تكون البنية التحتية للشبكة قادرة على تحمل جودة عالية للصور والفيديو اثناء العرض والتسجيل. • يجب أن يكون لكل كاميرا أو جهاز متصل بالنظام عنوان مخصص لها (dedicated IP address) • أن يحتوي النظام على آليات لمنع التلاعب بالفيديو وحماية البيانات المخزنة من أي اختراق أو أفعال احتيالية، بحيث يمكن استخدامها كأدلة جنائية (Forensics Evidences). • أن يتوافق البرنامج مع معايير (ONVIF). • أن يوفر القدرة على عرض وتسجيل صيغ ضغط مختلفة للفيديو (H.264, MJPEG, MPEG-2, MPEG-4, MPEG-2 TS, H.264TS). ب- هيكلة البرنامج: • أن يدعم التوسع في النظام دون الحاجة لتغيير البرنامج أو الأجهزة الموردة مما يسمح بـ: • دعم عدد غير محدود من الأجهزة. • دعم عدد غير محدود من قنوات التسجيل والكاميرات. • دعم عدد غير محدود من المستخدمين. • دعم عدد غير محدود من محطات العمل. • دعم عدد غير محدود من المشغلين. • دعم عدد غير محدود من النظم الفرعية. • أن يدعم الهيكلية / البنية الفدرالية الموحدة (interlink Architecture) وذلك من خلال دمج وربط عدة أنظمة مستقلة بالنظام الرئيسي، مع الحفاظ على خصائص وفعالية هذه الأنظمة. • أن يكون خيار التسجيل الاحتياطي من اساس البرنامج دون الحاجة الى اضافة أي خوادم أو رخص إضافية. • أن يدعم توافر أجهزة التخزين والتسجيل بمبدأ N+1 Redundancy))، بحيث يدعم توفير جهاز تسجيل احتياطي واحد مقابل عدة أجهزة مشغلة. • أن يدعم توافر أجهزة السيرفر و الخوادم بمبدأ Full Redundant Mesh) Network) ، بحيث لا يتأثر النظام بحال توقف أي خادم (No Single Point of Failure) . • يجب أن يدعم مراقبة أداء جميع أجزاء النظام (السيرفر، أجهزة المشغل، أجهزة التخزين) والتشخيص والصيانة لضمان الكفاءة التشغيلية، كما يجب أن يصدر تنبيهات وإنذارات للمشغل بحال تراجع أداء الأجهزة أو تعطلها. • يجب أن يدعم مختلف أنواع الشبكات وأن يوفر ميزة التحكم التلقائي / الديناميكي بعرض النطاق (Dynamic Bandwidth Control)، وبالتالي التحكم في كيفية توزيع / تخصيص النطاق في عملية نقل الفيديو بين جميع مكونات الشبكة. • يمكن ترقية النظام للنسخة او التحديث القادم عن طريق خطوات واضحة دون الحاجة الى اعادة التنزيل او اعادة تعريف البيانات جـ- إدارة المشغلين وواجهة المستخدم: • يجب أن يدعم القدرة على تخصيص صلاحيات لكل مستخدم بشكل منفصل. • القدرة على تخصيص المهام التشغيلية والادارية وتحديد الصلاحيات التشغيلية لكل مستخدم تبعا للمهام الموكلة اليه. • يجب على النظام ان يحفظ الاعدادات المفضلة لكل مشغل وواجهة المستخدم وعرضها اوتوماتيكيا عند دخول المشغل الى النظام، بغض النظر عن جهاز الحاسب المستعمل للدخول. • يجب ان يقوم النظام بحفظ ملف profile لكل مستخدم. يحتوي هذا الملف على الاشياء المفضلة لكل مستخدم ليتم استخدامها في كل مرة يقوم هذا المستخدم بالدخول للنظام. الاشياء المفضلة يمكن ان تحتوي على اللغة المفضلة، الموضوع، الصفحة الاولى التي تفتح، الكاميرات الافتراضية التي تظهر اولا، اظهار اسماء الكاميرات او اخفائها، اظهار لوحة التحكم بالكاميرات المتحركة او اخفائها، واي مفضلات اخرى. • يجب على النظام ان يقوم بتقديم واجهة معينة لبرمجة، اضافة وادارة الكاميرات. تمكن هذه الواجهة المستخدمين من اضافة، تعديل وحذف الكاميرات. • يجب على النظام ان يتيح قدرة الدخول لنفس المستخدم ومن عدة اجهزة في آن معا. ويمكن ابطالها عن طريق مدير النظام ويمكن اعطاء صلاحيات معينة على مستوى المجموعات او المستخدمين • يجب على وحدة الادارة ان تقوم بحفظ تاريخ لكل مستخدم والانشطة التي قام بها على النظام مع وقتها وتاريخها • يجب على النظام ان يتمكن من تحديد خصائص افتراضية للكاميرا للتمكن من سرعة برمجة الكاميرات المشتركة وخصائصها. • يجب على النظام ان يتيح القدرة على فتح صفحة برمجة الكاميرا من خلال النظام. سيؤمن هذا امكانية برمجة الكاميرا بشكل منفصل وتجريبها دون الرجوع الى نظام المراقبة • يجب على النظام ان يتيح القدرة من خلال وحدة الادارة على تعديل حساسية الحركة، وكمية الاطارات بالثانية وتحكم خاص لكاميرات معينة • يجب على النظام ان يحدد طريقة رفع وحفظ وتطبيق وعرض ايقونات التي تعرف الكاميرات والمباني وباقي الاجهزة د- مراقبة الكاميرات (البث الحي): 1. أن يدعم البرنامج عرض الفيديو عن طريق تقنية (Multicast). 2. أن يدعم البرنامج اعدادات عرض مختلفة لكل كاميرا على حدى ويتم عرض الاعداد المناسب بناء على صلاحيات المشغل. 3. القدرة على تغيير تقسيم كل شاشة بشكل منفصل حسب صلاحيات المشغل. 4. القدرة على تغيير حجم نافذة عرض الفيديو بما يتلاءم مع نوع وحجم الفيديو. 5. القدرة على عرض معلومات الكاميرا على الفيديو (الوقت، التاريخ، اسم الكاميرا، الموقع، اسم المشغل، الخ...). 6. القدرة على مراقبة البث الحي ومراجعة التسجيل من نفس شاشة المراقبة الحية بدون الحاجة الى الانتقال لقسم الأرشيف. 7. القدرة على عرض الانذارات الناتجة عن تحليل الفيديو. 8. القدرة على أخذ صورة/صور من عدة كاميرات. 9. القدرة على عرض معلومات/احصاءات عن الفيديو المعروض. مثال: (Frame rate, Resolution, Bit-rate). 10. يجب على البرنامج أن يدعم عرض كافة الكاميرات المحيطة بكاميرا معينة وذلك عند تشغيل وضعية الملاحقة. 11. يجب أن يدعم البرنامج كافة خصائص الكاميرا (Preset, Tour, Privacy Masking, Alarms). كما أن التحكم بالكاميرا يجب أن يعتمد على أولوية المشغل حسب الصلاحيات. 12. القدرة على إرسال الرسائل ومشاركة العرض مع مستخدمين آخرين. يتيح النظام القدرة على تثبيت الكاميرا المتحركة ومنع تحريكها من قبل اي مستخدم اخر الا إذا كان يملك صلاحية اعلى. 13. يتيح النظام القدرة على برمجة الكاميرات المتحركة وتعريف مشاهدات ثابتة لأخذ جولة في المحيط بطريقة تلقائية 14. يتيح النظام القدرة على تحديد فيديو ووضع ملاحظة عليه من خلال المشاهدة الحية وبطريقة سهلة وبديهية وذلك لإمكانية استرجاع او مراجعة الارشيف بطريقة سريعة. يمكن لتحديد الفيديو ان يكون خاص او عام بناء على صلاحيات كل مستخدم 15. يتيح النظام القدرة على استخراج ملفات الفيديو من الارشيف من خلال شباك المشاهدة الحية لكل كاميرا من دون الحاجة الى تنبيه بالحركة او اي تنبيه خارجي 16. يتيح النظام القدرة على تعريف كاميرات مجاورة لكاميرا معينة عن طريق ربط مشاهدة الكاميرا ببعضها التي تنتمي الى نفس الموقع او لنفس المجموعة والتي يمكن عرضها بنقرة واحدة. يمكن اجراء تتبع لأي شخص على الكاميرات بواسطة خاصية الكاميرات المجاورة. 17. يقدم النظام وسيلة بيانية للمستخدم لتعريف مجموعة كاميرات وبشكل معين ليتم مشاهدتها والتنقل بين المشهد والآخر بطريقة تلقائية وحسب زمن معرف مسبقا لكل تشكيل هـ- مراجعة التسجيل: 1. القدرة على تخصيص مساحات وأماكن التسجيل الخاص بكل كاميرا وتوزيعها بشكل تلقائي أو حسب الطلب. 2. القدرة على تسجيل الفيديو من نفس الكاميرا على أكثر من جهاز تسجيل (NVR). 3. القدرة على انشاء وإضافة / إزالة علامات مرجعية (Meta-Data Tags) على المواد المسجلة. 4. القدرة على إنشاء وتخصيص التسجيل الدائم (Permanent Recording) حيث يتم تجميد نطاق محدد من الفيديو المسجل وربطه بعلامة مرجعية (Tag) ويكون محمي بحيث لا يمكن محوه أو الكتابة فوقه الا عن طريق مستخدم ذو صلاحية، او عبر تحديد مدة صلاحية معينة لهذا التسجيل. 5. القدرة على مراجعة التسجيل من الكاميرات بصيغ ضغط مختلفة (H.264, MJPEG, MPEG-2, MPEG-4) 6. القدرة على عرض الوقت والتاريخ على نافذة الفيديو المسجل. 7. القدرة على التحكم بسرعة مراجعة التسجيل. 8. القدرة على البحث عن طريق الوقت والتاريخ أو الانذارات أو الاشارات المرجعية. 9. القدرة على عرض الانذارات الناتجة عن تحليل الفيديو. 10. إمكانية مشاهدة الأرشيف بشكل متزامن لمجموعة كاميرات في وقت واحد. 11. القدرة على أخذ صورة/صور من عدة تسجيلات. 12. القدرة على مراجعة التسجيل عن طريق الشريط الزمني وذلك عن طريق التنقل في الوقت والتاريخ. 13. القدرة على عرض معلومات/احصاءات عن التسجيل. 14. القدرة على البحث عن الحركة في الفيديو المسجل وذلك عن طريق تحديد منطقة معينة للبحث. 15. القدرة على البحث عن طريق العلامات مرجعية وسرعة العودة الى التسجيل. 16. يجب أن يدعم البرنامج عملية استخراج التسجيل ونسخه على CD, USB وبطريقة مشفرة. 17. يجب أن يكون التسجيل المستخرج محمي من العبث أو التعديل عن طريق الترميز الرقمي بالإضافة الى التوقيع الرقمي (Digital Signature). كما يمكن للمشغل التأكد من ميثاقية التسجيل عن طريق فحص الترميز. 18. يجب أن يكون من الممكن التبديل بين وضع التسجيل العادي ووضع الطوارئ (حيث يتم تفعيل التسجيل الدائم) لكامل النظام أو لأجزاء منه حسب الحاجة. 19. يجب ان تتيح وحدة الارشفة القدرة على البحث السريع عن طريق تحديد دائرة بحث معينة داخل مجال الرؤية وتحديد المكان الذي يراد تحديد الحركة به مع امكانية تعريف حساسية الحركة (عالي، متوسط، منخفض) 20. يجب على النظام ان يقوم بتحديد مكان واحد او أكثر لتخزين ملفات الفيديو. سيقوم النظام بعرض كل مراكز التخزين ضمن وحدة الارشيف. يمكن اضافة مكان اضافي للتخزين (مكان احتياطي) بعد تعريف المكان الاساسي و- إدارة الإنذارات: 1. يجب أن يوفر النظام القدرة على تلقي التنبيهات والإنذارات من الأنظمة والأجهزة المرتبطة به كالكاميرات، أجهزة العرض والتسجيل، أجهزة التخزين، أو أي من الأنظمة الأخرى المدمجة معه (نظام التحكم بالدخول، التعرف على الوجوه، التعرف على لوحات السيارات). 2. يجب أن يوفر النظام القدرة على تحديد سلسلة من المهام التلقائية التي يجب تنفيذها عند صدور أي انذار (عرض الصور، توجيه الكاميرات، ارسال تنبيهات عبر الايميل أو الرسائل القصيرة (SMS)، رسائل صوتية مسجلة مسبقا، فتح الأبواب، إطلاق صفارات انذار، ...). 3. يجب أن يوفر النظام القدرة على تحديد أولوية لكل انذار على حدة ويتم عرض الانذارات بناء على أولويتها. 4. يجب أن يوفر النظام القدرة على دمج الانذارات الصادرة عن أنظمة تحليل الصورة (Video Analytics) وعرضها على أجهزة المشغلين. يجب أن يوفر النظام القدرة على تخصيص إحدى الشاشات لعرض الفيديو المرتبط بأي من الإنذارات. 5. يجب أن يوفر النظام القدرة على عرض المعلومات تفصيلية عن الانذارات. 6. يجب أن يوفر النظام القدرة على استخراج الفيديو وربطه بالإنذار في ملف منفصل بحيث يستخدم كدليل. 7. يحتوي النظام على لوحة جانبية لعرض الاحداث والاجراءات. لوحة الاجراءات تمكن المستخدم من ارسال الرسائل ومشاركة الصور بين المستخدمين. لوحة الاحداث تمكن المستخدم من مراجعة معلومات الحركة، الابواب، متابعة الاصول، الصور المحفظة، الرسائل الواردة والصور المشتركة. 8. يتيح النظام القدرة على مشاركة نفس مشاهدة الكاميرا مع مستخدم اخر مما يتيح امكانية التعاون واخذ الاجراء من خلال المشاركة. 9. يجب ان يحتوي النظام على workflow engine لتنظيم عمل الإنذارات والإجراءات الأمنية بشكل تلقائي عند حصول أي خلل أمنى. يتمكن المستخدم من برمجة سناريوهات معينة لتعمل بشكل تلقائي عند حدوث احداث امنية. ز- إدارة الخرائط التفاعلية (Interactive Map Management): 1. يجب أن يوفر النظام القدرة للمستخدمين على عرض واستخدام الخرائط الجغرافية التفاعلية أو الثابتة. 2. يجب يوفر النظام القدرة للمستخدمين على إدارة الخرائط والطبقات والتنقل بين الخرائط والتبديل بين الطبقات المتاحة. 3. يجب دعم أنظمة الخرائط التالية: • خرائط / صور ثابتة بصيغ مختلفة (BMP, JPG, JPEG, PNG, PDF, …). • خرائط Open Street Map (سواء متصل أو غير متصل بالإنترنت). • خرائط Google 4. يجب أن يدعم أنظمة تحديد الموقع (GPS). 5. القدرة على التحكم وتوجيه الكاميرات المتحركة من خلال الخريطة. 6. القدرة على اضافة الانذارات على الخريطة مع تنبيه المشغل الى موقع الانذار عن طريق ايقونة تفاعلية. 7. القدرة على التنقل في الخريطة والتكبير/التصغير دون التأثير على وضوح الخريطة. القدرة على عرض الخريطة على شاشة منفصلة والقيام بعرض الكاميرات ومراجعة التسجيل عن طريق سحب الكاميرا وعرضها في احدى النوافذ. 8. يجب على نظام المراقبة الأمنية ان يشمل وحدة الخرائط التفاعلية. وتعرض الخرائط المعروضة في الوحدة الرموز التي تمثل مختلف الأجهزة التي تم دمجها في نظام المراقبة. ويجب على أيقونات الرموز أن تستجيب للتفاعلات الماوس (الاشارة أو، النقر، الخ) التي ستعرض مشهد الكاميرا أو السماح لمشاهدة الكاميرا والعمل بموجبها ببعض الوظائف الأخرى المفيدة مثل سحبها إلى منطقة او اسقاطها الى منطقة أخرى. يجب على وحدة الخرائط القدرة على استضافة المستندات البصرية على شكل خريطة نمطية. بالإضافة إلى امكانية دمج الاجهزة الفردية مع تمكين المستخدم لعرض سريع من خلال الخريطة أو الخرائط المضافة يجب أن تتضمن وحدة الخرائط نوافذ منبثقة للمستخدم لتمكين تحديد المكان المطلوب بسرعة من خلال مجموعات الخريطة. وهي ملزمة بعرضها بنقرة واحدة مع إمكانية مشاركة المشاهدة، وأيضا العودة إلى الخريطة بنقرة واحدة من خلال التسلسل الهرمي لجميع الخرائط، والقدرة على عرض الخرائط على شكل طبقات، و تكبير، تصغير، تحكم والسماح للمستخدم لعرض او ادراج جميع الخرائط مع حقل البحث لتحديد موقع بسرعة على خريطة معينة. وأخيرا، يتعين على نظام المراقبة تمكين المستخدم من سحب وإسقاط الخرائط من خلال الواجهة الرئيسية وشريط للعرض المستمر في أثناء تنقل المستخدم من خلال الخرائط المختلفة. يجب أن تظهر مشاهد الكاميرا الحية من خلال توجيه مؤشر الفارة عليه. 9. يتيح النظام القدرة على رفع وتحميل ملفات وصور من عدة صيغ bmp, pcx, jpg, and dwg لاستعمالها كخرائط ولتنزيل ايقونات الكاميرات او غيرها من الاجهزة الامنية على الخريطة وتحديد مكان تواجدها. ح- المراقبة والفحص الذاتي (System Monitoring & Diagnostics): 1. القدرة على مراقبة وفحص كافة الكاميرات وأجهزة التشفير وابلاغ المشغل عن أي عطل. 2. القدرة على مراقبة وفحص أجهزة التسجيل وابلاغ المشغل عن أي عطل. 3. القدرة على عرض معلومات/احصاءات عن أجهزة التسجيل. بعض المعلومات الاساسية مذكورة أدناه: • Total disk space • Minimum free disk space • Used disk space (total – free) • percentage space used (used disk space / total disk space) القدرة على مراقبة المعالجات على أجهزة المشغلين واعطاء انذار في حال زيادة الضغط على المعالجات. | عدد | 11 | 0 |
| توريد وتركيب وتشغيل رخص الدعم الفني للكاميرات | 12 | 25 | توريد وتركيب وتشغيل رخص الدعم الفني للكاميرات | ان تكون من نفس الشركة الموردة لرخص نظام الكاميرات ومتوافقة مع النظام المعمول به في المؤسسة | عدد | 12 | 0 |
| توريد وتركيب وتشغيل جهاز الطاقة غير المنقطعة 3 كيلوفولت | 13 | 4 | توريد وتركيب وتشغيل جهاز الطاقة غير المنقطعة 3 كيلوفولت | 1- Rating (VA/W): 3000 VA/2700W 2- Format: Rack 2U 3- Technology: On-line double-conversion with Power Factor Correction (PFC) system 4- Nominal voltage: 200/208/220/230/240V 5- Input voltage range: 190-276V without derating (up to 120-276V with derating) 6- Input frequency range/THDI: 40-70Hz, 50/60Hz auto selection, frequency converter mode 7- Connections: Input: 1 IEC C14 (10A), Outputs: 6 IEC C13 (10A) sockets 8- Switched Outlet Group: 2 outlet groups 9- Communication: 1 USB port + 1 serial RS232 port + 1 mini-terminal block for Remote Power Off + 1 mini-terminal block for Output relay Operating temperature: 0 to 40°C | عدد | 13 | 0 |
| توريد وتركيب وتشغيل جهاز الطاقة غير المنقطعة 10 كيلوفولت مع كرت شبكة | 14 | 1 | توريد وتركيب وتشغيل جهاز الطاقة غير المنقطعة 10 كيلوفولت مع كرت شبكة | 1- Rating (VA/W): 10000 VA/8KW 2- Format: Tower 3- Technology: On-line double-conversion with Power Factor Correction (PFC) system 4- Nominal voltage: 230V default (220/230/240V) 5- Input voltage range: 176-276 V (110-276 V with derating) 6- Input frequency range: 45-66Hz 7- Network-M2 | عدد | 14 | 0 |
| توريد وتركيب وتشغيل كبائن الاتصال 9 وحدة | 15 | 27 | توريد وتركيب وتشغيل كبائن الاتصال 9 وحدة | 1- توريد كبائن اتصالات من مقاس 9 وحدة. 2- ان يكون باب زجاجي مع قفل. 3- ان تكون مزودة بمراوح تهوية عدد 2. 4- ان تكون مزودة بلوحة مفاتيح كهرباء 6 مخارج على الاقل. 5- مع الأخذ في الاعتبار التوسعة المستقبلية (20 %) | عدد | 15 | 0 |
| توريد وتركيب وتشغيل كبائن الاتصال 42 وحدة | 16 | 5 | توريد وتركيب وتشغيل كبائن الاتصال 42 وحدة | 1- توريد كبائن اتصالات من مقاس 42 وحدة بحجم 1000x800. 2- ان يكون باب زجاجي مع قفل. 3- ان تكون مزودة بمراوح تهوية عدد 4. 4- ان تكون مزودة بحاملات الكيابل. 5- ان تكون مزودة بلوحة مفاتيح كهرباء 16 مخرج على الاقل. 6- مع الأخذ في الاعتبار التوسعة المستقبلية (20 %). | عدد | 16 | 0 |
| توريد وتركيب وتشغيل موزع فرعى 24 منفذ يدعم خاصية POE مع SFP لفرعي الوشم والملز | 17 | 17 | توريد وتركيب وتشغيل موزع فرعى 24 منفذ يدعم خاصية POE مع SFP لفرعي الوشم والملز | 1- 1 X C9200L-24P-4X-E 2- 2 X Singlemode SFP 3- 1 X CON-SSSNT-C920024X 4- 1 X CAB-TA-UK 5- 2 X C9200-STACK-BLANK 6- 1 X C9200L-NW-E-24 7- 1 X PWR-C5-BLANK 8- 1 X NETWORK-PNP-LIC 9- 1 X C9200L-DNA-E-24 10- 1 X CON-SSTCM-C92LE24 11- 1 X C9200L-DNA-E-24-3Y | عدد | 17 | 0 |
| توريد وتركيب وتشغيل موزع فرعى 24 منفذ يدعم خاصية POE مع SFP | 18 | 32 | توريد وتركيب وتشغيل موزع فرعى 24 منفذ يدعم خاصية POE مع SFP | 1- 2x SM SFPs should be included with the switch. 2- Copper Ports:28 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X ports 3- PoE Injector Port:24 ports with 802.3at/af PoE injector function with Port-1 to Port-24 4- SFP/mini-GBIC Slots:4 x 100/1000BASE-X SFP interfaces with Port-25 to Port-28 5- Power Requirements:AC 100~240V, 50/60Hz, auto-sensing, Power Consumption / Dissipation:505 watts (max.)/ 1723 BTU 6- Switch:Store-and-Forward, Switch Fabric:56Gbps/non-blocking, Switch Throughput@64Bytes:41.67Mpps, Address Table:8K entries 7- Per Port 54V DC, 600mA. Max. 30 watts (IEEE 802.3at), Power Pin Assignment:1/2(+), 3/6(-) 8- PoE Power Budget:430 watts (max.), Number of 802.3af PDs:24 units, Number of 802.3at PDs:14 units 9- Port Security:IEEE 802.1X – Port-based authentication, Built-in RADIUS client to co-operate with RADIUS server, RADIUS/TACACS+ user access authentication 10- Regulatory Compliance:FCC Part 15 Class A, CE and Standards Compliance: IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX, IEEE 802.3z Gigabit SX/LX, IEEE 802.3ab Gigabit 1000T, IEEE 802.3x flow control and back pressure, IEEE 802.3ad port trunk with LACP, IEEE 802.1D Spanning Tree protocol, IEEE 802.1w Rapid Spanning Tree protocol, IEEE 802.1s Multiple Spanning Tree protocol, IEEE 802.1p Class of Service, IEEE 802.1Q VLAN tagging, IEEE 802.1x Port Authentication Network Control, IEEE 802.1ab LLDP, IEEE 802.3af Power over Ethernet, IEEE 802.3at Power over Ethernet Plus, RFC 768 UDP, RFC 783 TFTP, RFC 793 TCP, RFC 791 IP, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, RFC 3810 MLD version 2, ITU G.8032 ERPS Ring | عدد | 18 | 0 |
| توريد وتركيب وتشغيل موزع خارجي 8 منافذ لربط كاميرات السور مع كابينة خارجية و جميع الملحقات | 19 | 10 | توريد وتركيب وتشغيل موزع خارجي 8 منافذ لربط كاميرات السور مع كابينة خارجية و جميع الملحقات | 1. Industrial 8-Port 10/100/1000T 802.3at PoE + 2-Port 100/1000X SFP Managed Switch (-40~75 degrees C) 2. 240W 48V DC Single Output Industrial DIN-rail Power Supply (-10 ~ 60 degrees C) 3. 2x SM SFPs 4. توريد كبائن اتصالات من مقاس 600x500x250. 5. يجب ان تكون للاستعمال الخارجي المضاد للحرارة والرطوبة والمياه والغبار IP65. 6. ان تكون جدارية مع قفل. 7. ان تكون مزودة بفتحات تهوية مع فلتر. 8. ان تكون مزودة بلوحة مفاتيح كهرباء ولوحة توصيل الياف ضوئية من نفس شركة كيابل الألياف الضوئية ولوحة توصيل كيابل نحاسية. | عدد | 19 | 0 |
| أعمال الحفر والردم لا تقل عن 1000 متر في كل موقع | 20 | 3000 | أعمال الحفر والردم لا تقل عن 1000 متر في كل موقع | على المقاول القيام بجميع الأعمال المدنية والكهربائية التي يتطلبها النظام على أن لا تقل متطلبات الأعمال المدنية بشكل عام عن التالي: 1- عدد المواقع 5 ولا يقل الحفر في كل موقع عن 1000 متر 2- أن تكون الكابلات الكهربائية من النحاس المعزول والمغلف بالبلاستيك PVC/XIPE مع عمل الحماية اللازمة بما يناسب الموقع من احمال كهربائية، حيث يتم إيصال التيار الكهربائي من المصدر لأي معدة يتم تركيبها بالمواقع الخارجية التي تتطلب ذلك. 3- يشمل لوحات كيابل التوصيل والمنظم من جهة الكبائن. 4- يشمل كيابل التوصيل الطرفية لجميع الخوادم والموزعات. 5- يشمل جميع الإكسسوارات وصناديق اللحام عند كل كابينة. 6- يجب أن تتم عملية تركيب الكيابل واللحام وفق تعليمات المصنع وطبقا للطرق السليمة لتوصيل الكيابل واستخدام الاكسسوارات المناسبة. 7- جميع الكابلات خارج المباني يجب تمديدها تحت الأرض في خنادق بعمق لا يقل عن (80) سم وعرض (20) سم واضافة طبقة اسمنتية فوق الانابيب واستخدام شريط تحذيري ورمل وإعادة الأرضية على ما كانت عليه من قبل وذلك لجميع أعمال تمديدات الكيابل للمشروع وذلك حسب الشكل الموضح ادناه، وفي حال كانت التمديدات عبر الطرق لا يقل عن (100) سم وعرض (20) سم. 8- يجب ان يتضمن نطاق العمل غرف تفتيش في الزوايا والتقاطعات مع مواسير أخرى او كابلات ولأي مسافة تزيد عن (50) متر طولي مع مراعاة غرف التفتيش الخاصة بالشوارع بحيث تكون محكمة العزل وتحمل الاحمال الثقيلة. 9- جميع الكابلات المارة عبر الطرق يجب وضعها بمواسير من ال HDPE الصلبة بحيث قطر الماسورة يجب ان يكون ضعف قطر الكيبل ويجب ان تغلف تلك المواسير بغطاء خرساني لا يقل عن (10) سم. 10- عند التكسير في الأجزاء المعمارية وأعمال الموقع العام مثل طبقات الإسفلت وبلاط الأرصفة وبلاط الأرضيات والجدران فيتم ذلك بحرص وبطرق فنية، ويتحمل المقاول مسؤولية ما سيترتب على هذه الأعمال وإعادتها إلى وضعها السابق واستبدال التالف منها. 11- يجب أن ترقم جميع الكابلات والموصلات بواسطة لوحة معدنية صغيرة من النوع الجيد تضغط عليها الحروف والأرقام وذلك حتى يمكن تتبع مسار كل (موصل/كابل) من نقطة البداية إلى نقطة النهاية لسهولة الصيانة والتشغيل. يجب أن توضع جميع الكابلات المحورية وكابلات إشارات التحكم في حال كانت التمديدات خارجية داخل أنابيب من الصلب المجلفن من نوع (EMT) وفي حال كانت التمديدات داخلية أو تحت الأرض توضع داخل أنابيب لحمايتها وتكون مغلقة إغلاقاً تاماً وذلك لحماية الكابلات ويتم وضع رغوة (Foam) في بداية ونهاية التمديدات مع الأخذ في الاعتبار التوسعة المستقبلية (20 %) . الكل | متر طولي | 20 | 0 |
| التوريد والتركيب والكيابل والتشغيل والتدريب | 21 | 5 | التوريد والتركيب والكيابل والتشغيل والتدريب | أعمال التركيب والفحص والمعاينة والتدريب والضمان شاملا الصيانة لمدة سنة لجميع الأجهزة والأنظمة لعدد 5 مواقع مختلفة 1. Installation, Termination, Testing, Labeling & Trunking as needed 2. Installation of Network Cameras, NVRs, Switches and all related components 3. Configuration & Focusing of Cameras, NVRs, and Switches مواصفات كيابل الفايبر: 1. Central loose tube, single sheathed cable, RP-rodent protected, universal-use, UV.FRLSZH sheath - green, Dca, 01 x 12 fibers G657A1 2. Number of fibers / conductors: 12 3. Cable protection: rodent protection 4. Cable type: Stranded loose tube cable 5. Fiber type: Single mode (SM) مواصفات الكيابل النحاسية وملحقاتها: 1. Installation Cable Cat. 6, U/UTP, 4P, 250 MHz, AWG 24, LSZH,grey,Dca, 305 m as needed 2. 19" HD Cable Management 1U, 075 OFR, staggered, black as needed 3. 19" 1U ST Patch Panel 24xRJ45/u, Cat. 6, gray, fully populated as needed 4. Connection Module Cat. 6, 1xRJ45/u, Keystone, 10x as needed 5. Patch Cord CU CL C6 U GY 1.0m as needed 6. Patch Cord CU CL C6 U GY 3.0m as needed 7. Patch cord FO, LC/LC-Duplex PC, Singlemode OS2 G.657.A2, Duplex Figur 8 (2.0 x 4.2), Eca (LSZH), 2m as needed 8. Patch cord FO, LC/LC-Duplex PC, Singlemode OS2 G.657.A2, Duplex Figur 8 (2.0 x 4.2), Eca (LSZH), 20m as needed 19" 1U UniRack2 12xLC-Duplex G.652.D, PC, ceramic, C/2, R&MinteliPhy ready fully populated as needed | عدد | 21 | 0 |
21 بند
كراسة الشروط الرئيسية
| اسم المورد | قيمة العرض (ر.س) | قيمة الترسية (ر.س) | النتيجة الفنية | الحالة |
|---|---|---|---|---|
| شركة الحلول الذاتية للمقاولات | 3,996,572.00 | — | مطابق | مشارك |
| شركة مناخ شبه الجزيره للتجاره شركة مساهمة غير مدرجة | 2,494,360.35 | — | غير مطابق | مشارك |
| شركة مجموعة سدر للتجارة والمقاولات شركة مساهمة مقفلة | 5,174,710.63 | — | مطابق | مشارك |
| شركة الوفاق العربية للتجارة وتقنية المعلومات شركة شخص واحد | 2,646,558.25 | — | مطابق | مشارك |
| شركة لمار المتحدة | 3,314,484.00 | — | مطابق | مشارك |
| شركة الحلول السهلة | 2,199,999.99 | — | مطابق | مشارك |
| شركة الحلول السهلة | 2,199,999.99 | 2,199,999.99 | — | مرسّى |
الآليات
آلية التفضيل السعري للمنتج الوطني
تفضيل المنشآت الصغيرة والمتوسطة
وثائق المحتوى المحلي
معايير التقييم
معايير التقييم الفني
| المستوى الاول | المستوى الثاني | المستوى الثالث | الوزن النهائي |
|---|---|---|---|
| التقييم الفني |
معايير التقييم المالي
| المستوى الاول | المستوى الثاني | المستوى الثالث | الوزن النهائي |
|---|---|---|---|
| التقييم المالي | السعر | التكلفة الكلية | 100% |
أخبار المنافسة
title
تاريخ الإنشاء
value
12/03/45 02:24:11 م
title
تاريخ فتح العروض
value
29/04/45 09:00:00 ص
title
تمديد تواريخ المنافسة
value
تاريخ فتح العروض29/04/45 09:00:00 صآخر موعد لتقديم العروض28/04/45 06:00:00 مآخر موعد لإستلام الإستفسارات18/04/45 12:00:00 ص
title
تاريخ الترسيه
value
12/01/1446